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Cross Segmentos - TOTVS Aprovações e Atendimento - Principais dúvidas no cadastro de Atendimentos

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Ocorrência
Durante a utilização do Totvs Aprovações e atendimento, algumas dúvidas podem surgir com relação ao cadastro de Atendimentos. Seguem as principais, com as respectivas soluções.

Ambiente
Cross Segmentos - TOTVS Aprovações e Atendimento - Todas as versões

Causas

1. Como parametrizar coligada centralizadora?
2. Como excluir atendimentos cancelados?
3. Qual a finalidade do recurso Fluxo de Trabalho?
4. Como identificar os lançamentos gerados pelo Educacional que possuem atendimentos no TAA.
5. Erro na abertura de novos atendimentos - Há vários elementos raiz. Linha X, posição X.
6. Como acessar um atendimento originado por um movimento pela própria visão de movimentos.
7. Valor inválido para o campo LOOKUP no parâmetro do atendimento.
8. Como configurar um parâmetro no tipo de atendimento para que retorne resultados baseados em um outro parâmetro utilizado como filtro de informações.
9. Como parametrizar Atendimento Modelo.
10. Quais são os códigos dos Status do Atendimento.
11. Consultar Histórico de Atendimentos e Atendentes.
12. Qual a correspondência de cada letra do campo CODSTATUS da tabela HATENDIMENTOBASE

Soluções
Para solucionar essa ocorrência, realize os seguintes passos:
1. Como parametrizar coligada centralizadora?
2. Como excluir atendimentos cancelados?
3. Qual a finalidade do recurso Fluxo de Trabalho?
4. Como identificar os lançamentos gerados pelo Educacional que possuem atendimentos no TAA.
5. Erro na abertura de novos atendimentos - Há vários elementos raiz. Linha X, posição X.
6. Como acessar um atendimento originado por um movimento pela própria visão de movimentos.
7. Valor inválido para o campo LOOKUP no parâmetro do atendimento.
8. Como configurar um parâmetro no tipo de atendimento para que retorne resultados baseados em um outro parâmetro utilizado como filtro de informações.
9. Como parametrizar Atendimento Modelo.
10. Quais são os códigos dos Status do Atendimento.
11. Consultar Histórico de Atendimentos e Atendentes.
12. Qual a correspondência de cada letra do campo CODSTATUS da tabela HATENDIMENTOBASE.

Saiba mais
Cadastro de atendimentos

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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