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Ocorrência
Durante a utilização do Totvs Aprovações e atendimento, algumas dúvidas podem surgir com relação ao cadastro de atendentes. Seguem as principais, com as respectivas soluções.
Ambiente
Cross Segmentos - TOTVS Aprovações e Atendimento - Todas as versões
Causas
1. Como realizar o cadastro de Hierarquia.
2. Como Restringir Visualização de Atendimentos por hierarquia e localidade.
3. Como alterar o status de um atendente
4. Incluir um usuário substituto para um atendente
5. Atendente encontra-se fora do período de trabalho
6. O Atendente não é chefe ou responsável pelo atendimento
7. Consultar Histórico de Atendimentos e Atendentes
8. Como realizar a parametrização para utilizar o atendente cliente online
9. Níveis de Acesso aos Atendimentos
Soluções
Para solucionar essa ocorrência, realize os seguintes passos:
1. Como realizar o cadastro de Hierarquia
2. Como Restringir Visualização de Atendimentos por hierarquia e localidade
3. Como alterar o status de um atendente
4. Incluir um usuário substituto para um atendente
5. Atendente encontra-se fora do período de trabalho
6. O Atendente não é chefe ou responsável pelo atendimento
7. Consultar Histórico de Atendimentos e Atendentes
8. Como realizar a parametrização para utilizar o atendente cliente online
9. Níveis de Acesso aos Atendimentos
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Cadastro de atendentes
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