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Framework - Linha RM - Frame - Erro ao selecionar aba licenças no Portal do Cliente


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Ocorrência
Ao selecionar a aba Licenças, no Gestão de Licenças no Portal do Cliente, ocorre o erro:
Não existem instalações ativas para efetuar a distribuição. Crie ao menos uma instalação para utilizar as suas licenças.



Ambiente
Framework - Linha RM - Frame - Todas as versões do sistema RM

Causa 
Esta mensagem indica que o License Server não  possui nenhuma instalação para vincular às suas licenças.

Solução
Para solucionar essa ocorrência, será necessário efetuar uma instalação do License Server, informando um TOTVS ID para associar ao seu contrato, seguindo os passos abaixo:

1-  Avaliar se a empresa selecionada para visualização das informações pertinentes as licenças está selecionada corretamente, conforme orientação abaixo:
 
Framework - Linha RM - Frame - Como verificar se estou logado na empresa correta na Central do Cliente TOTVS

2- Estando na empresa correta, inclua uma nova instalação (gerar novo TOTVS ID) seguindo os passos abaixo:

Framework - Linha RM - Frame - Como obter o TOTVS ID

3- Efetue a instalação do License Server, seguindo os passos abaixo: 

Framework - Linha RM - Frame - Instalação do License Server Virtual

 

Saiba mais
Para mais informações, consulte o link abaixo:
TOTVS License Server Virtual



 

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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