Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 1076 - Total da BC do IBS e da CBS difere da soma dos itens

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ é a rejeição 1076 - Total da BC do IBS e da CBS difere da soma dos itens.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa 
Conforme a regra de validação:

rejeicao1076.jpg


Solução
Verifique qual foi o código de classificação tributária utilizado nesta nota e se foi gerado o grupo de estorno de crédito, pois se o código de classificação utilizado não permite a geração do grupo de estorno de crédito conforme campo ind_gEstornoCred, declarado na tabela disponibilizada pela SEFAZ, será necessário ajustar essa informação na configuração fiscal, se a intenção é gerar uma nota de estorno de crédito, verifique as informações do artigo:

Cross Segmentos - Linha Logix - NFE - Rejeição 1173 - Grupo de Estorno de Crédito não informado
 
Nele há um exemplo de um código que permite, consulte a tabela de códigos de classificação tributária para encontrar o código compatível com a operação que deseja realizar. Ajuste a configuração fiscal, cancele a nota e fature-a novamente.

Saiba mais
Para mais informações sobre a tabela, verifique: Cross Segmentos - Linha Logix - NFE - Tabela de Códigos de Classificação Tributária do IBS e CBS
Para identificar qual configuração fiscal foi utilizada, verifique: Cross Segmentos - Linha Logix - FAT - Configuração fiscal do tributo utilizada no faturamento

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _