Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Construção - Gestão de Imóveis - TCGI - Principais dúvidas do Contrato de Venda

time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência
Durante a utilização do Contrato de Vendas no Gestão de Imóveis, podem surgir algumas dúvidas. Seguem as principais, com as respectivas soluções.

Ambiente
TOTVS Construção - Gestão de Imóveis - Todas as versões

Causas
1. Contabilização duplicada no Aditivo de Renegociação de Contrato
2. Como utilizar o Juros Anual para Contrato de Venda no Modelo Padrão
3. Qual informação é considerada nas posições 101 a 106 (Número Contrato) do registro R03 da DIMOB ao gerar o arquivo?
4. As colunas de valores não são exibidas na visão do Contrato de Vendas.
5. Ao gerar o Plano de Financiamento é exibida a mensagem: Na venda não foi gerado o contrato. Favor gerar o contrato ou desmarcar o parâmetro "Bloquear a geração dos processos da Venda sem a geração do Contrato" antes de executar o processo


Soluções
Para solucionar essa ocorrência, realize os seguintes passos:
1. Contabilização duplicada no Aditivo de Renegociação de Contrato
2. Como utilizar o Juros Anual para Contrato de Venda no Modelo Padrão
3. Qual informação é considerada nas posições 101 a 106 (Número Contrato) do registro R03 da DIMOB ao gerar o arquivo?
4. As colunas de valores não são exibidas na visão do Contrato de Vendas.
5. Ao gerar o Plano de Financiamento é exibida a mensagem: Na venda não foi gerado o contrato. Favor gerar o contrato ou desmarcar o parâmetro "Bloquear a geração dos processos da Venda sem a geração do Contrato" antes de executar o processo

Saiba mais
Módulo de Vendas

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _