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Cross Segmentos - CRM Gestão de Clientes - Workflow - Ação enviar e-mail

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Ocorrência
Criei um workflow com um determinado gatilho e com a ação de Enviar e-mail, mas os destinatários não estão recebendo este e-mail.


Ambiente
Cross Segmentos - TOTVS CRM Gestão de Clientes - Workflow - Todas as versões

Causa
Esse cenário ocorre, porque o cadastro do usuário está sem o e-mail cadastrado ou as mensagens estão indo para caixa de Spam.

Solução
Caso o Workflow tenha sido criado corretamente, e o gatilho atendeu as condições definidas e mesmo assim o destinatário não recebeu o e-mail, verifique estas possíveis causas:

 

1. O cadastro do usuário (destinatário) não está com o campo e-mail preenchido:

 

Verifique se no cadastro do usuário, o campo Contato está com o e-mail cadastrado corretamente:

 

artigo.png

 

2. Solicite ao usuário que verifique a sua caixa de Spam, caso o e-mail esteja nela, é necessário marcar a Opção "Não é Spam" para que os e-mails sejam direcionados à caixa de entrada:

 

email.png

 

3. Após validar as informações, caso a situação persista e o usuário não esteja recebendo os e-mails, entre em contato com o Suporte por um dos canais de atendimento:

 

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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