Tempo aproximado para leitura: 00:01:00 min
Ocorrência
Erro ao enviar e-mail através das funcionalidades do CRM Gestão de Clientes:

Ambiente
Cross Segmentos - TOTVS CRM Gestão de Clientes - Configurações Gerais - Todas as versões
Causa
Esse erro pode ocorrer devido as seguintes causas:
- A senha da conta do e-mail vinculada ao CRM foi alterada;
- Foi removido as permissões de acesso do TOTVS CRM nas configurações da conta do e-mail.
Solução
1. Senha alterada:
Como solução para este caso é necessário remover a integração da conta vinculada e integra-la novamente. Isso porque ao alterar a senha é necessário criar um token novo por segurança.
Caso a senha tenha sido alterada e não seja integrada novamente ao CRM Gestão de Clientes ocorrerá o erro acima.
2. Remoção das permissões:
Para solucionar este caso, é necessário verificar as configurações de permissões do seu e-mail vinculado.
Essa verificação é feita diretamente nas configurações do e-mail, e não dentro do CRM Gestão de Clientes.
Caso a permissão esteja OK, recomendamos inicialmente, remover a integração e integrar a conta novamente.
Se para ambos os casos, mesmo seguindo as orientações o erro persista, podem estar abrindo uma solicitação informando sobre o erro, e que essas primeiras recomendações já foram feitas.
0 Comentários