Tempo aproximado para leitura: 00:00:48 min
Ocorrência
Ao acessar o programa html-crm.healthPlanTickets - Manutenção de Ocorrências Gestão de Planos, é apresentada a mensagem Usuário não foi configurado como recurso no módulo de suporte
Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Suporte (CRMSUP) - Todas as versões
Causa
Falta de cadastro do usuário nos programas html-crm.ticketResource - Manutenção Recurso e html-crm.ticketFlow - Manutenção Fluxo Ocorrência
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o html-crm.ticketResource - Manutenção Recurso e cadastrar o usuário como um recurso neste programa;
2. Acessar o html-crm.ticketFlow - Manutenção Fluxo Ocorrência e no fluxo que foi definido como Fluxo padrão Ocorrência GPLS, na pasta de Recursos, configurar este usuário como recurso.
1 Comentários