Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Automação Fiscal - Periódicos - S-1200/ S-1299 - Valor de INSS ou FGTS incorreto, ou duplicado, quando existe férias no mês


time.png Tempo aproximado para leitura: 05:00:00 min

Ocorrência
As bases de INSS e FTGS ficam incorretas no eSocial (DCTFWEB) quando existe Férias no mês.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Automação Fiscal - e-Social - Periódico - S-1200/S-1299 - Todas as versões

Causa
No leiaute simplificado, S-1.0, as informações dos valores de Férias são geradas no S-1200 em recibo separado, e também é gerado novamente no recibo de folha, isso faz com que a base de INSS e FGTS fique de forma incorreta ou duplicado no governo.

Solução
Recomendamos a leitura da documentação abaixo, elaborada pelo time Protheus Recursos Humanos, que explica como solucionar o problema:

RH - Linha Protheus - GPE - eSocial - S-1200 - O INSS e FGTS fica incorreto no eSocial (DCTFWEB) quando existe Férias no mês

 

Outros documentos relacionados:

TAF - RELATÓRIO - Como conferir o relatório divergências do INSS apurado pelo e-Social e o relatório da Folha de Pagamento/TAF (Evento S-5001)

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _