Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - RM - FOP - TRCT: campo bairro


time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
No módulo Folha de Pagamento, ao gerar o Termo de Rescisão de Contrato de Trabalho, o campo 04- Bairro não está levando a informação, conforme cadastro do funcionário.

mceclip0.png

Ambiente
TOTVS RH - TOTVS RH (Linha RM) - TOTVS Folha de Pagamento - Todas as versões

Causa
Esse incidente ocorre, pois houve uma inconsistência no relatório de Termo de Rescisão de Contrato de Trabalho.

Solução
Essa ocorrência que está sendo apresentada no relatório TRCT | campo 4- Bairro, foi corrigida com o ajuste do relatório. Segue abaixo passo a passo para ajuste do relatório.

1. Para realização do ajuste no relatório, é necessário primeiramente realizar a exclusão do relatório existente na base. Para isso, segue abaixo documentação orientando o processo de exclusão de relatório no RM Reports.

RH - RM - FOP - RM Reports: Exclusão de Relatórios

2. Feito isso, será necessário importar o relatório que consta em anexo neste artigo. Para isso, segue abaixo documentação orientando o processo de importação de relatório no RM Reports.

RH - RM - FOP - RM Reports: Importação de Relatórios

3. Logo, gere o TRCT novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _