Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Rejeição 686: Existe MDF-e não encerrado há mais de 30 dias para o emitente

time.png Tempo aproximado para leitura: 00:02:30 min

Ocorrência
Rejeição 686 – Existe MDF-e não encerrado há mais de 30 dias para o emitente, no retorno da validação do MDFe

Dúvida 
Como resolver a Rejeição 686 (Existe MDF-e não encerrado há mais de 30 dias para o emitente) no RM e como proceder quando o documento já foi encerrado automaticamente pela SEFAZ por decurso de prazo?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha RM) - Documentos Eletrônicos - MDFE - Todas as Versões

Causa
A Rejeição 686, ocorre quando a SEFAZ identifica que o emitente possui manifestos abertos há mais de 30 dias, o que fere as regras de validação da Nota Técnica 2015.001. O encerramento do MDF-e é uma obrigação acessória prevista na Cláusula décima quarta do Ajuste SINIEF 21/2010.

Se modal rodoviário: verifica se existe MDF-e não encerrado para o CNPJ - Cadastro Nacional de Pessoas Jurídicas, do emitente com mais de 30 dias desde a autorização. Neste caso, a SEFAZ - Secretaria da Fazenda irá retornar a chave de acesso e o protocolo de autorização mais antigo que causa o bloqueio.


Solução
Para resolução, o contribuinte deve identificar quais MDF-es estão pendentes de encerramento e transmitir o evento de encerramento para a SEFAZ através do ERP.

Identificação dos documentos pendentes: Para visualizar quais MDF-es estão causando o bloqueio, acesse o serviço oficial da SEFAZ através do link: Consulta de MDFe não encerrados

Procedimento de encerramento no ERP:

  • Acesse o menu: Vendas > Documentos Eletrônicos > Manifesto Eletrônico de Documento Fiscais (MDF-e);

  • Filtre e selecione os manifestos identificados como pendentes na consulta da SEFAZ;

  • Clique em Processos > Enviar Evento MDF-e > Encerramento.

Importante
O Governo Federal e a SEFAZ autorizadora, realizam o encerramento automático (de ofício) de MDF-e que ultrapassem 60 dias em aberto para saneamento de base de dados. Este encerramento automático, não exime a empresa de possíveis multas estaduais (RICMS) por descumprimento de obrigação acessória. 

Saiba Mais
Para entender detalhadamente a Conformidade Fiscal, os prazos legais de validade de um manifesto e como agir caso o documento tenha sido encerrado automaticamente pelo governo após 60 dias, consulte o link abaixo:

Cross Segmento - TOTVS Backoffice (Linha RM) - Encerramento de MDF-e: Regras, Prazos e Correção no ERP

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _