Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Ocorreu um erro ao gravar Nota Fiscal! Erro original: Existem títulos nesta nota de entrada que estão vinculados!

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao realizar a devolução de Bens Patrimoniais através da rotina 3421 é retornada a seguinte mensagem:

Erro: Ocorreu um erro ao gravar Nota Fiscal! Erro original: Existem títulos nesta nota de entrada que estão vinculados! Para continuar: Se vinculados a um borderô/Cheque, efetuar o cancelamento. Se vinculados a pagamentos, efetuar o estorno. Ou utilize a funcionalidade de gerar contas a receber.

mceclip2.png


Ambiente
TOTVS Distribuição - Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
A causa dessa advertência está ligada ao fato de que a nota do bem que está sendo devolvido já teve o seu contas a pagar quitado.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:

 

1. Acesse a rotina 775 e clique o botão Estornar;

mceclip0.png

2. Preencha os campos, conforme a necessidade, para pesquisar o borderô/cheque onde está o titulo a ser estornado, e clique Pesquisar;

3. Na planilha, marque o borderô/cheque a ser estornado, e clique o botão Estornar,

4. Clique Sim ao ser exibida a mensagem Confirma o estorno do(s) pagamento(s) selecionado(s)?;

5. Clique OK.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _