Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT - Erro de Conta de Custo Contábil ao gerar a nota fiscal

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Ao calcular a nota fiscal ocorre o Erro 56 - Conta Custo Contábil inexistente ou 56.378 - Informar a conta de custo contábil para a sequencia XX

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Faturamento (MFT) - Todas as versões

Causa
O erro ocorre quando o tipo de operação e/ou a combinação do tipo de controle do item e a baixa de estoque exige uma conta de custo, mas não foi informada.

Solução
Existem algumas situações que interferem nas contas que serão utilizadas para fazer a contabilização do Estoque, como o tipo da operação da natureza, do controle do item e se baixa ou não o estoque.

Para corrigir a mensagem de erro, informe a conta de custo/aplicação no item no pedido de venda caso a nota esteja sendo calculada pelo programa FT4002 - Faturamento de Pedidos ou FT4001 - Cálculo de Embarques:

p1.png

Se a nota esta sendo calculada pelo programa FT4003 - Cálculo de Notas Fiscais, então é necessário informar a conta direto no item, por meio do tela FT4004 - Cálculo de NF - Itens da Nota:

p2.png

Saiba mais
Para saber mais detalhes sobre as contas que são necessárias e se todas foram parametrizadas de forma correta nos cadastros que o Sistema utiliza para a busca, verifique o artigo a seguir: Cross Segmentos - Linha Datasul - MFT - Lançamentos contábeis do Estoque nas Notas Fiscais de Saída

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _