Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Diferenças entre débito e crédito ao Contabilizar por matrícula

 

Ocorrência

Diferenças entre débito e crédito ao Contabilizar por matrícula


Ambiente:
TOTVS RH - TOTVS RH (Linha Protheus) - Gestão de Pessoal - Todas as Versões

Causa:
Esta situação ocorre pois a rotina atingiu o limite máximo de linhas nos lançamentos contábeis de integração vindo de outros módulos. Essa mesma solução pode ser aplicada quando existem diferenças entre os valores de crédito e débito contabilizados por Matricula e Centro de Custo, estando o segundo com um valor maior.

Solução:

Para que seja contabilizada todos os lançamentos é necessário ajustar  o conteúdo do parâmetro MV_NUMLIN  para a quantidade necessária, por default o conteúdo do mesmo é 999, permitindo inserir 999 linhas na integração com o módulo Contabilidade Gerencial - SIGACTB
Acessar a rotina de Parâmetros no Configurador SIGACFG -> Ambiente -> Cadastro -> Parâmetros

Saiba Mais
Para adquirir mais conhecimento acesso o(s) link(s) abaixo:
MP - SIGACTB - MV_NUMLIN MV_NUMMAN

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _