Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAFIN - FINA560 - Movimentação de caixinha inclusão apresenta a mensagem HELP FA560SALDO


Ocorrência
No módulo Financeiro FINA560, ao tentar incluir ou alterar a movimentação de caixinha é apresentado o HELP FA560SALDO

mceclip0.png

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - FINA560  - Todas as versões

Causa
O help informado refere-se ao valor informado no campo EU_VALOR é superior ao saldo ET_SALDO


Solução
Validar o campo ET_SALDO onde é gravado por uma bancaria reposição de caixinha/Banco

 

Solução:

MP - SIGAFIN - FINA560 - Porque as despesas ficam com as legendas vermelhas só após o fechamento do caixinha

MP - SIGAFIN - FINA560 - O sistema não contabiliza movimentos do caixinha, quando (EU_BAIXA=' ') com LP 572

MP - SIGAFIN - FINA560 - Help FA560BAIXA Caixinha não deixa estornar prestação de contas

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _