Tempo aproximado para leitura: 00:02:00 min
Ocorrência
Ao incluir novo TOTVS ID, ocorre o erro:
Ocorreu uma falha de comunicação com o sistema da TOTVS. Por favor, tente novamente em alguns minutos ou entre em contato com TOTVS.
Ambiente
Framework - Linha RM - Frame - Todas as versões do sistema
Causa
O acesso a Nova Central do Cliente não foi realizado com usuário administrador ou o usuário está logado na empresa incorreta.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1- Verifque se o usuário que está acessando a Nova Central do Cliente é administrador, seguindo os passos abaixo:
Central do Cliente TOTVS - Descubra quem é o administrador da sua empresa
2- Verifique se está selecionando a empresa correta, seguindo os passos abaixo:
3- Efetue nova tentativa de gerar novo TOTVS ID:
Framework - Linha RM - Frame - Como obter o TOTVS ID
Importante
Caso não haja nenhuma instalação criada no License Server Virtual, faz-se necessário acessar o Portal do Cliente utilizando um Usuário Administrador e aceitar o EULA. Se não possuir este acesso, por gentileza, entre em contato com o time de Assessoria ao Portal pelo telefone 4003-0015 (Opção 7) para realizar o cadastro de um administrador.
Após o acesso com usuário administrador, aceitar o EULA e criar a instalação.
Para mais informações sobre o Aceite do EULA, consulte o link abaixo:
CST - GSEN – Dúvidas no Aceite do EULA
0 Comentários