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Framework - Linha RM - Frame - Erro ao incluir novo TOTVS ID

time.png Tempo aproximado para leitura: 00:02:00 min


Ocorrência
Ao incluir novo TOTVS ID, ocorre o erro:   

Ocorreu uma falha de comunicação com o sistema da TOTVS. Por favor, tente novamente em alguns minutos ou entre em contato com TOTVS. 
 


Ambiente
Framework - Linha RM - Frame - Todas as versões do sistema

Causa 
O acesso a Nova Central do Cliente não foi realizado com usuário administrador ou o usuário está logado na empresa incorreta.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1- Verifque se o usuário que está acessando a Nova Central do Cliente é administrador, seguindo os passos abaixo:
Central do Cliente TOTVS - Descubra quem é o administrador da sua empresa

2- Verifique se está selecionando a empresa correta, seguindo os passos abaixo:

Framework - Linha RM - Frame - Como verificar se estou logado na empresa correta na Central do Cliente TOTVS

3- Efetue nova tentativa de gerar novo TOTVS ID:
Framework - Linha RM - Frame - Como obter o TOTVS ID

Importante
Caso não haja nenhuma instalação criada no License Server Virtual, faz-se necessário acessar o Portal do Cliente utilizando um Usuário Administrador e aceitar o EULA. Se não possuir este acesso, por gentileza, entre em contato com o time de Assessoria ao Portal pelo telefone 4003-0015 (Opção 7) para realizar o cadastro de um administrador.
Após o acesso com usuário administrador, aceitar o EULA e criar a instalação. 
Para mais informações sobre o Aceite do EULA, consulte o link abaixo:
CST - GSEN – Dúvidas no Aceite do EULA

 

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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