Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 1129 - Valor do IBS ou da CBS deve ser maior que zero na transferência de crédito

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ é a rejeição 1129 - Valor do IBS ou da CBS deve ser maior que zero na transferência de crédito. [nItem: 999].

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa 
Conforme a regra de validação:

rejeicao1129.jpg

Solução
Conforme indicado no tópico Grupo de transferência de crédito do artigo Cross Segmentos - Linha Logix - FAT - Gerar nota fiscal de débito, é necessário informar os campos Valor calc e Valor total durante o lançamento da nota ainda no VDP0746 - Solicitação de Faturamento Manual - Mestre.

Cancele a nota pelo VDP0753 - Cancelamento Nota Fiscal, corrija o lançamento da nota seguindo o passo a passo do artigo e fature-a novamente.

Saiba mais
Para mais informações sobre a tabela, verifique: Cross Segmentos - Linha Logix - NFE - Tabela de Códigos de Classificação Tributária do IBS e CBS
Para identificar qual configuração fiscal foi utilizada, verifique: Cross Segmentos - Linha Logix - FAT - Configuração fiscal do tributo utilizada no faturamento

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _