Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 gera erro Base de cálculo dos tributos está diferente

time.png Tempo aproximado para leitura: 00:01:36 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais botão Erros apresenta a mensagem Base de cálculo dos tributos está diferente.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa 
A mensagem ocorre quando no SUP3760 na tela Q-Impostos > A-tributos existir diferença entre a base de cálculo do CBS ou CBS_CR_PRE comparado com a base do IBS_UF ou IBS_MUN ou IBS_CR_PRE.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o SUP3760 opção Q-Impostos > A-tributos. Confira todos os tributos, a base de cálculo dos tributos de CBS e IBS devem ser iguais entre eles, conforme define a legislação vigente.
2. Alterar a base de cálculo do tributo que estiver com divergência, para que o CBS e IBS tenham a mesma base de cálculo. A alteração pode ser manual na tela A-tributos, ou pelo SUP34120 - Tributos Item Nota Fiscal ou pelo VDP10068/VDP0696 - Configurador Fiscal.
3. Consistir a nota no SUP3760 botão Consiste para eliminar o erro.

Saiba mais 
Acompanhe as informações da Reforma Tributária no Logix pela página TDNReforma Tributária Logix
Sobre a base de cálculo dos tributos, consulte o artigo: Cross Segmentos - Linha Logix - SUP - Base de cálculo do CBS e IBS no SUP3760

Glossário
CBS - Contribuição sobre Bens e Serviços
IBS - Imposto sobre Bens e Serviços
UF - Unidade de Federação
MUN - Município

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _