Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha RM - RT- 1041/Rejeicao: Valor do IBS da UF difere do calculado [nItem:X]

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência
Ao consultar uma NF-e, a seguinte rejeição é apresentada: 

"Consultar autorização: NF-e foi rejeitada. Erro: Rejeicao: Valor do IBS da UF difere do calculado [nItem:1] 014 - NFe não autorizada - Corrija o problema e retransmita as notas fiscais eletrônicas. 1041/Rejeicao: Valor do IBS da UF difere do calculado [nItem:X]"

Ambiente

Cross Segmentos - TOTVS Backoffice (Linha RM) - TOTVS Reforma Tributária - A partir das versões: 

12.1.2502.238 e superiores
12.1.2506.187 e superiores
12.1.2510.117 e superiores

Causa

Essa inconsistência ocorre pois não foi preenchido o campo "Alíquota Cheia" na linha do tributo IBS UF

 

Para corrigir a inconsistência, deve-se preencher o campo Alíquota Cheia como 0,1. Após a correção, a demanda atual não será apresentada.

 

Saiba Mais:

Como cadastrar os tributos CBS, IS e IBS

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _