Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Importação do eConsignado não atualiza o número de parcelas já pagas


time.png Tempo aproximado para leitura:  00:01:30 min

Ocorrência
Realizada a importação do arquivo baixado no Emprega Brasil, Sistema trouxe o valor dos empréstimos e das parcelas, mas não atualizou o número de parcelas pagas antes.

Ambiente
TOTVS RH - TOTVS RH ( Linha Protheus ) GPE Gestão de Pessoal - A partir da versão 12

Causa 
Esse incidente ocorre pois no próprio arquivo disponibilizado no site do Emprega Brasil não há a informação de parcelas pagas, devido alguma falha de comunicação entre a Instituição Financeira e o Governo.

Solução
Será necessário que o funcionário entre em contato com a sua Instituição Financeira a fim de validar a baixa nas parcelas já pagas, tendo em vista que o Protheus faz a leitura do arquivo da forma como ele foi gerado pelo Emprega Brasil.

Saiba Mais

Central de Faq's eConsignado (Crédito do Trabalhador)

Manual Protheus Crédito do Trabalhador

RH - Linha Protheus - GPE - O que verificar quando o Credito do Trabalhador eConsignado for descontado no período indevido

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _