Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Emissor não habilitado para emissão NFC-e

Ocorrência
Ao tentar aprovar uma NFC-e na 2075 ocorre a mensagem Rejeição: Emissor não habilitado para emissão NFC-e.



Ambiente
Winthor – Varejo – A partir da versão 29

Causa
Esse incidente ocorre devido a uma inconsistência no emissor da NFC-e.

Solução

Para resolver essa rejeição, entre em contato com a SEFAZ do seu Estado e verifique se o cadastro da empresa contém alguma restrição, caso possua realize as devidas alterações e refaça ou reprocesse a venda.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

5 Comentários

  • Avatar
    CELIA REGINA DE SOUZA

    JÁ ACONTECEU ESSE ERRO MESMO ESTANDO TUDO CERTO COM O CREDENCIAMENTO? COMIGO ESTÁ ACONTECENDO.

    1
    Ações de comentário Permalink
  • Avatar
    Yago Carvalho Sousa

    Uma solução paliativa ate se resolver a situação, é colocar o frente de loja 2075 em contingencia através da função especial 1071, para depois junto da Sefaz do estado resolver .

    0
    Ações de comentário Permalink
  • Avatar
    Yago Carvalho Sousa

    Acabou de acontecer com nossa empresa aqui, somos de MG e a solução foi colocar em contingencia, pois entramos em contato com a Sefaz e os mesmos alegaram ser algum problema pontual do sistema deles.

    0
    Ações de comentário Permalink
  • Avatar
    Daianny Dias

    Bom dia Celia, 

    Sim, neste caso orientamos exportar o XML e caso esteja gerando a tag corretamente, pegar o XML e acionar a sefaz, visto que vai rejeitar, bloquear e aprovar e a sefaz.

    Dúvidas estamos à disposição.

    0
    Ações de comentário Permalink
  • Avatar
    Daianny Dias

    Bom dia Yago, 

    O correto realmente é entrar em contato com a SEFAZ e se tiver tudo certinho e mesmo assim apresentando a rejeição (rejeição vinda da própria SEFAZ) e abrir ticket e anexar evidencias no ticket para analisarmos

    Dúvidas estamos à disposição.

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _