Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - TCGI - Campo da Tabela de Preço na Venda, fica bloqueado

Ocorrência
Ao criar ou editar uma venda, o campo Tabela de Preço fica bloqueado.

Ambiente
RM - TOTVS Construção Gestão de Imóveis - Todas as versões.

Causa
Este bloqueio ocorre, por que por padrão, a coligada criada irá permitir que a venda sempre utilize a tabela de preço associada ao empreendimento, bloqueando que seja informada uma tabela de preço diferente na venda.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Vá em Ambiente > Parâmetro > Gestão de imóveis > Contrato > Tabela de preço > Tabela de de preço parte 1 e parque a opção  Utilizar múltiplas tabelas de preço na venda por subunidade;

mceclip1.png


2. Após realizar esta alteração o campo estará disponível para edição na venda;

mceclip0.png

Saiba mais
RM - TIN - Tabela de Preço
RM - TIN - Como efetuar a importação da Tabela de Preço por Planilha Excel?
RM - TIN - Consistência ao efetivar tabela de preço
Tabela de Preços - Venda

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _