Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - TOTVS Backoffice (Linha CMNET) - FF - Como Corrigir o Erro da Data de Vencimento do Registro 33 (Quadro 12) da DIME-SC


Ocorrência

Erro referente a Data de Vencimento no Registro 33 ao gerar o Arquivo Estadual DIME-SC no FiscAll Flex.

mceclip2.png

Ambiente

TOTVS Hotelaria - TOTVS Backoffice (Linha CMNET) - Fiscal Flex - A partir da versão 12

Causa

Este erro ocorre devido a Data de Vencimento do Recolhimento inserida na tela de geração ser maior que a permitida pela SEFAZ-SC.

Solução

  1. Primeiramente acesse o plugin de geração da DIME-SC seguindo o caminho abaixo;



  2.  Em seguida, clica na opção Apuração de Fundos, clica em incluir e insira as informações referente a data de vencimento. Após clica em confirmar para salvar



  3. Após corrigir a data revise todos os demais campos e gere um novo arquivo.

Importante

  • Caso tenha dúvidas para atualizar ou instalar o plugin DIME-SC siga o artigo HF - FF - Como baixar ou atualizar Plugins.
  • Para um maior entendimento dobre a interpretação do erro, consulte o layout da DIME-SC e/ou a contabilidade do hotel.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _