Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - TRG_PCCLIENT_CGC_EXCLUSIVO

Dúvida
Ao realizar um cadastro na rotina 302 - Cadastro de cliente e apresentar a mensagem: TRG_PCCLIENT_CGC_EXCLUSIVO.mceclip0.png

Ambiente
Winthor – Vendas – A partir da versão 29.0

Causa

Esse incidente ocorre devido já ter no Sistema um cadastro de Cliente com o mesmo CNPJ.

Solução

Para cadastrar cadastrar um novo cliente com o mesmo CNPJ realize os passos abaixo:

1. Acesse a rotina 132-Parâmetros da Presidência;
2. Pesquise os parâmetros a seguir e marque-os como Não:

  • 1391 - CNPJ exclusivo do cliente;
  • 1997 - Inscrição estadual exclusiva do cliente.

Observação: Caso o Cliente esteja com data de exclusão preenchida, o cadastro poderá ser reativado conforme passo a passo do artigo: WINT - Como reativar um cliente na rotina 302

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _