Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 19.638 – Conta de Devolução não informada

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao realizar a atualização de um documento de Devolução no Recebimento, ocorre o erro 19.638 - Conta de Devolução não informada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem ocorre porque a conta de devolução informada no CD0309 - Manutenção Contas Faturamento está inválida ou em branco.

Solução
O Recebimento utiliza o grupo de contas do Faturamento - CD0309 para contabilizar o crédito de impostos e custo do material devolvido.

Caso exista um grupo de contas do Faturamento, porém, a conta Devolução Prod esteja em branco ou com alguma informação inválida, será apresentado o erro em questão. 

Desta forma, deve-se avaliar a conta informada no campo Devolução Prod do CD0309.

cd0309.png


Saiba mais
Mais detalhes sobre o processo de Devolução de Clientes podem ser verificados nos artigos:
Cross Segmentos - Linha Datasul - MRE - Tratamento de Devolução de Clientes
Cross Segmentos - Linha Datasul - MRE - Grade contábil de uma Nota Fiscal de Devolução de Clientes

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _