Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Erro: O pedido não está disponível para faturamento devido a não ter concluído todos os processos de logísticas de separação de produtos.

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao importar uma venda na rotina 2075 - Frente de caixa, é apresentado o erro: "O pedido não está disponível para faturamento devido a não ter concluído todos os processos de logísticas de separação de produtos."


Ambiente
TOTVS Distribuição Linha Winthor - 20 - Autosserviço -  A partir da versão 30


Causa
Esse incidente ocorre, pois a parametrização do sistema está incorreta.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 132;
2. Pesquise o parâmetro 1624-'FIL_USAWMS' na filial em questão;

530_329.gif
3. Se a filial não utilizar o processo WMS, marque-o como Não;
4. Clique Salvar e Fechar.


Importante

Caso utilize o processo WMS, será necessário realizar as validações do pedido no WMS.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _