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WINT - Arquivo MFD não assinado digitalmente!

Ocorrência
Ao realizar uma venda na rotina 2075 é apresentada a mensagem Arquivo MFD não assinado digitalmente!.

Ambiente
WinThor - Varejo - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido à falta de configuração necessária para esse processo de venda.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Copie as Dlls.rar e cole no diretório C:\WinThor\Prod\MOD-020;

2. Acesse a rotina 2075 – Frente de Caixa e clique no ícone F4 – Menu Fiscal;

3. Apresentada a tela Menu Fiscal, clique na opção (5) Arquivo MFD;

4. Selecione a Filial, a Data Inicial e Final, e clique no botão Processar;

mceclip0.png

5. Apresentado o diretório que o arquivo .txt será gravado, clique Confirmar.

 

Importante
Caso a rotina 2075 esteja aberta na tela principal, o responsável deverá pressionar a tecla M para que seja apresentada a tela Menu Fiscal e realizado o processo.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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