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WINT - O cliente cartão não pode ser Consumidor Final

Ocorrência
Ao tentar baixar um título na rotina 1503 - Baixar Automaticamente Vendas por Cartão é apresentada a mensagem O cliente cartão não pode ser Consumidor Final.

Ambiente
WinThor - Varejo - Aplicável a partir da versão 29

Causa
Esse incidente ocorre porque o cliente informado no cadastro da cobrança para a bandeira do cartão, na rotina 522 - Cadastrar Tipo de Cobrança, aba Cartão de Crédito, está cadastrado como consumidor final na rotina 302 - Cadastrar Cliente. 

Solução
Para resolver e corrigir o cadastro da operadora de cartão, realize os procedimentos abaixo: 

1. Na rotina 302, clique Manutenção de registro;

2. Informe o código de Cliente (operadora de cartão) e clique Pesquisar;

3. Selecione o cliente na planilha e clique duas vezes com o mouse sobre ele;

4. Na seção 7.2 - Opções, no campo Consumidor Final **, informe Não(N);

mceclip0.png

5. Clique Salvar,

6. Em seguida, refaça normalmente o processo desejado na rotina 1503.

 

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1 Comentários

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    Phelipe

    Seria intressante criar um tutorial de como determinar quem será o cliente no ato do desdobramento do cartão, pois normalmente entra como consumidor final mesmo, não como cliente com parâmetro errado!

    1
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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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