FAQs - Suporte técnico

MP - SIGACTB - ECF 2020 : Situação especial ocorrida de maio a dezembro de 2019

Ocorrência 

Situação especial ocorrida de maio a dezembro de 2019


Ambiente

Microsiga Protheus  – Contabilidade Gerencial – A partir da versão 11.80

 

Causa

 Situação especial ocorrida ano Calendário 2019

mceclip0.png


Solução

Situação especial ocorrida de maio a dezembro do ano calendário 2019  (extinção, cisão parcial, cisão total, fusão ou incorporação) .

Com base no do manual  disponibilizado pela receita  "Situação especial do Ano-Calendário 2019" verifique junto a receita em qual layout o arquivo deve ser entregue

O layout da ECF, até o momento, não foi disponibilizado pelo Protheus,a liberação do pacote ECF está  prevista para 31/03/2020. Para dúvidas, entre em contato com o Suporte e solicite a associação a ISSUE abaixo . Assim que houver previsão será posicionado no ticket associado 

  • 12.1.25 / 12.1.27 = DSERCTR1-24192
  • 12.1.17(Contrato Garantia estendida) / 12.1.23 = DSERCTR1-24193

 Em breve o time de produto disponibilizará  documentação TOTVS News, para acompanhar Clique Aqui

No PGE da ECF,  temos a opção de recuperar o layout da ECD (que é obrigatório) sobrepondo o DRE e BP na ECF


Saiba mais : PRÉ-REQUISITOS PARA GERAR ECF 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _