Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Logix - CST - CST8610 Mensagem: Parâmetro do SUP1790 não permite que seja oficializado o fechamento de estoque com inconsistências

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
Na execução do botão Encerra mês do CST8610 - Valorização dos estoques é apresentada a mensagem Parâmetro do SUP1790 não permite que seja oficializado o fechamento de estoque com inconsistências.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Logix) - Custos - Versão 12

Causa
Essa mensagem é apresentada quando o campo Realizar fechamen c/ inconsistências? na opção 2-tela do SUP1790 - Parâmetros para fechamento de mês está desmarcado e existem inconsistências geradas nos relatórios SUP1810 - Consistência do recebimento ou SUP2080 - Consistências de estoque.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  • Execute o SUP1810 e SUP2080 para listar as consistências, corrija todas as apresentadas;
  • Ou marque o parâmetro Realizar fechamen c/ inconsistências? no SUP1790.

Saiba mais
Para corrigir as consistências apresentadas nos relatórios SUP1810 e SUP2080, verifique o conteúdo dos artigos:
SUP1810 Consistência Doc. não contab com transac
SUP1810 Consistência Doc. sem transação de Estoq
SUP1810 Consistência Quantidade sem Valor
SUP2080 Consistência Diferença de valor
SUP2080 Consistência Entrada de valor sem quantidade
SUP2080 Consistência Item controle físico
SUP2080 Consistência quantidade sem valor
SUP2080 Consistência saldo negativo

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _