FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - ECD - Validação: O saldo inicial (J100.VL_CTA_INI) informado na linha de detalhe do Balanco Patrimonial está diferente do saldo inicial calculado

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Advertência O saldo inicial (J100.VL_CTA_INI) informado na linha de detalhe do Balanço Patrimonial está diferente do saldo inicial calculado com base nos registros de saldo periódico (I155) na mesma data, apresentada ao validar o arquivo ECD - Escrituração Contábil Digital - Diário Geral. 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - SPED / Escrituração Contábil Digital (ECD) - Versão 12

Causa
O valor informado no Bloco J - Demonstrações Contábeis, está incorreto em relação aos valores constantes nos registros I155 - Saldos Periódicos

Solução
Quando a mensagem é apresentada em conjunto com validações da totalização dos saldos iniciais do Ativo e Passivo, Bloco J, conforme exemplificado, verificar orientações do artigo DS - ECD - Validação: No Balanço Patrimonial, o somatório do saldo inicial do Ativo está diferente do somatório do saldo inicial do Passivo

valida__o-ecd-saldo-inicial.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _