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WINT- Código da Bandeira não está cadastrado para cobrança selecionada

Ocorrência
Ao finalizar uma venda POS a mensagem: Código da Bandeira não está cadastrado para a cobrança selecionada, é apresentada. 

Ambiente
WinThor – Varejo – A partir da versão 29

Causa
Essa mensagem ocorre quando não há informação do código da bandeira na 522.

Solução
Para corrigir, realize os passos abaixo:
1.Acesse a rotina 522 e pesquise a cobrança desejada;
2. Na aba Cartão de Crédito, informe o Código da Bandeira (Sitef) e clique Gravar;
mceclip0.png
3. Após efetuar as alterações efetue uma carga de tabelas no caixa e realize o fechamento da venda com a cobrança que reportou o erro.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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