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Ocorrência
Ao faturar um pedido na rotina 2075 - Frente de Caixa é apresentada a mensagem Valor atendido difere do somatório dos itens.
Ambiente
TOTVS Distribuição Linha Winthor - 20 - Autosserviço - A partir da versão 30
Causa
Esse incidente ocorre devido á inconsistências no somatório dos itens.
Solução
Para resolver essa mensagem, siga os passos abaixo:
1. Acesse a rotina 132 - Parâmetros da presidência e marque Sim no parâmetro 2908 - Truncar item no recalculo da importação, para a filial do caixa desejado;

2. Pressione Salvar e fechar;
3. Com a rotina 2075 aberta, acesse a tela de funções especiais CTRL+F e informe a função 9001;
4. Marque Sim na opção Ajustar valores ao importar pedido?
5. Reinicie a rotina 2075 e efetue uma carga de tabelas, função 1004 (CTRL+F+1004). Clique OK;
6. Em seguida, fature normalmente o pedido.
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