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Saúde - Plano Linha Datasul - Atendimento ao Público (HAT) - Cotação não cadastrada para moeda

Saúde - Plano Linha Datasul - Atendimento ao Público (HAT) - Cotação não cadastrada para moeda

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Ocorrência

Ao digitar uma guia no AT ou um documento no RC, é apresentada a mensagem "Cotação não cadastrada para moeda":

mceclip1.png

Ambiente
Datasul - Atendimento ao Público/Revisão de Contas Médicas - Todas as versões

Causa
Esse incidente ocorre, pois a moeda a ser utilizada para inclusão do movimento, não está cadastrada no período atual.

Solução
É necessário acessar o menu "Manutenção Cotação Moeda" (CG0210J) e cadastrar uma cotação para a moeda que apresentou falha, para o ano e período atuais:

mceclip2.png

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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