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WINT - Atenção: Serviço de NFC-e não está ativo. Não é possível realizar a operação solicitada

Ocorrência
Ao importar um pedido na rotina 2075 e se deparar com a mensagem Atenção: Serviço de NFC-e não está ativo. Não é possível realizar a operação solicitada


Ambiente
WinThor - Varejo - Aplicável a partir da versão 29


Causa
Esse incidente ocorre porque o Serviço de NFC-e não está ativo.


Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Verifique o fuso horário se está correto com o Estado;

2. Desmarque a opção Sincronizar automaticamente com um servidor de horário na internet;

3. Salve e faça o teste após reiniciar a rotina 2075 - Frente de Caixa, utilizando a função 1001, conforme o link Como reiniciar o sistema por meio da rotina 2075;

4. Reinicie a rotina 2075 novamente, efetuando uma carga de tabelas, conforme as orientações apresentadas no link Como realizar uma carga de tabelas na rotina 2075 - Frente de Caixa.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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