FAQs - Suporte técnico

Cross Segmentos - Linha Logix - SUP - Erro Conta estoq. (XX ) p/ item não Estoq. no SUP3760

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais opção Erros é apresentada mensagem: Conta estoq. (XX ) p/ item não Estoq.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem normalmente ocorre em nota fiscal com espécie NFR - Nota Fiscal Retorno/Remessa, quando:

  • Foi carregada ou informada uma conta de estoque no SUP3760 opção 1-conta_aen e;
  • O item entrou na nota fiscal sem controlar estoque.

Solução
- Se o item não deve movimentar estoque na nota fiscal:
Alterar a conta contábil na opção 1-conta_aen informando uma conta que não seja de estoque no CON0010/CON10001 - Plano de Contas, e consistir a nota fiscal na opção Consiste. Normalmente é utilizada a conta do SUP1400 - Informações para Contabilização das Entradas opção 6_tela6 parâmetro Conta não estoque retorno de terceiros.

- Se o item deve movimentar estoque na nota fiscal:
Excluir a nota e incluir novamente respondendo Sim na mensagem: Este item deve ser movimentado na conta estoque? Com isso, o item irá movimentar estoque e será carregada a conta de estoque.

Saiba mais
Mais informações sobre a mensagem, no artigo: Cross Segmentos - Linha Logix - SUP - SUP3760 nota fiscal espécie NFR apresenta mensagem: Este item deve ser movimentado na conta estoque

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _