Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não é permitido faturar pedidos não conferidos ao realizar importação de pedido na rotina 2075

Ocorrência

Ao importar um pedido na rotina 2075 é apresentada a  mensagem: Não é permitido faturar pedidos não conferidos.

Ambiente

Winthor – Varejo – A partir da versão 29

Causa

Esse incidente ocorre, pois o usuário não tem permissões na rotina 530 para faturar pedidos que não tenham sido conferidos.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 530 – Permitir Acesso a Rotina;
2. Insira o Usuário e clique Exibir;
3. Pesquise pela rotina 2075, marque a permissão
45 - Permitir processar pedido não conferido e clique em Confirmar;

mceclip0.png

4. Em seguida acesse a rotina 2075 e pressione a tecla F2 para dar carga, atualizando as tabelas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _