Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP - SIGALOJA - Rejeição 972

Ocorrência

No módulo Controle de Lojas, ao tentar finalizar uma Venda NFC-e o sistema apresenta a
Rejeição 972: Obrigatória as informações do responsável técnico.


Ambiente
Microsiga Protheus - SIGALOJA -SIGAFRT - TOTVS PDV - Aplicável na versão 11.80.


Causa
Fonte desatualizado.

 

Solução
1.    - Acesse o ambiente SIGACFG/Ambiente/Cadastros/Parâmetros 
2.1  - Verifique o parâmetroMV_NFCERTC conforme, o estado do estabelecimento.
2.2  - Ajuste o parâmetro: MV_RESPTEC = T ( Envia o grupo)

Certifique-se também que ambiente esteja atualizado com o último Acumulado Varejo:
MP - SIGALOJA - Pacote Acumulado Varejo

 

Saiba Mais
Para mais informações, acesse
Responsável Técnico 
Nota Fiscal Eletrônica versão 4.0.
MP - TSS - Atualizações dos schemas
MP - TSS - Atualizações das URLs
MP - TSS - Atualizações do TSS - Totvs Sped Service

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _