Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - ERRO-MSG ERROR-B61-04

Ocorrência
Ao realizar uma carga a mensagem: ERRO-MSG ERROR-B61-04  é apresentada.

Ambiente
Winthor  - Varejo - Aplicável a partir da versão 29

Causa
A partir do o mês 03/19 a Cielo passou a validar o CNPJ das empresas nas configurações do SiTef. Diante disso, no momento da carga o erro: MSG ERROR-B61-04 será apresentado caso o CNPJ não esteja devidamente configurado.

Solução

Para corrigir, realize os passos abaixo:

1. Acesse o servidor Sitef,pasta>c:Sitef/aplic.win no configurador geral;

2. Escolha o módulo do SiTef, selecione a opção Dados Operacionais;

3. Na aba Captura Parâmetros, informe os dados da empresa e clique Salvar;

4. Reinicie o serviço do SiTef;

5. Para finalizar, realize uma Como efetuar carga de tabelas no SITEF;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

2 Comentários

  • Avatar
    GUTEMBERG VANUCI SILVA

    Não deu certo.

    1
    Ações de comentário Permalink
  • Avatar
    Marcos E P F

    Bom dia,

    Estou tendo o mesmo erro, fiz o mesmo processo e também não deu certo.

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _