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Ocorrência
Ao realizar o encerramento dos períodos de apuração do IRPJ e CSLL, o sistema apresentou a seguinte mensagem:
“Os valores do tributo não serão calculados, pois a filial do período não é a filial matriz do estabelecimento!”
Ambiente
Cross Segmentos - TOTVS Backoffice (Linha RM) - TOTVS Gestão Fiscal - A partir da versão 12.1
Causa
Usuário logado em uma filial secundária (não matriz ou SCP)
Solução
Para solucionar essa ocorrência, acesse o menu Ambiente | Parâmetros – TOTVS Gestão Fiscal | TOTVS Gestão Fiscal | Apuração de Tributos – IRPJ | Filial Matriz e preencha corretamente o campo Filial Matriz. Matriz.
2. Certifique-se de que a filial matriz esteja selecionada no Contexto:
Importante: O período de apuração deve ser criado e encerrado para a filial definida como Matriz ou SCP nos parâmetros do processo IRPJ.
Saiba Mais:
Cross Segmentos - Linha RM - Fis - ECF - Dúvidas Frequentes
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