Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 767: Total de Produto\Serviço difere do somatório total de pagamento para NFC-e.

Ocorrência
Ao realizar uma venda na rotina 2075-Frente de Caixa utilizando a aplicação ACBr na versão 28.07 é apresentada a Rejeição 767: Total de Produto\Serviço difere do somatório total de pagamento para NFC-e.

mceclip0.png

Ambiente
WinThor - Varejo - Aplicável a partir da versão 29

Causa
Esse erro ocorre quando há uma divergência entre a somatória dos itens e o total a ser pago. Normalmente isso ocorre quando existem produtos fracionados.

Solução
Para corrigir, realize os passos abaixo:
1. Acesse a rotina 132;
2. Marque como Sim o parâmetro 1176-Alterar layout de impressão de produtos fracionados no cupom fiscal;
3. Clique Salvar e Fechar;
4. Em seguida, salve a venda como pendente no caixa utilizando a tecla 'P' do teclado na tela de pagamento;
5. Aplique carga de tabelas;
6. Após isso, reinicie o caixa utilizando a função CTRL+1001;
7. Para finalizar, acesse o caixa e importe a venda salva usando a tecla F9, pesquise o produto e prossiga com  o processo de faturamento.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _