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WINT - RCA do cliente não existe no Cadastro ou RCA não cadastrado.

Ocorrência
Ao iniciar uma venda a mensagem: RCA do cliente não existe no Cadastro ou RCA não cadastrado é apresentada na rotina 2075.

Ambiente
WinThor - Varejo - Aplicável a partir da versão 29

Causa
Esta rejeição ocorre quando o RCA não está cadastrado na mesma filial do Checkout, ou em uma filial geral como a 99.

Solução
Para corrigir essa rejeição, realize os passos abaixo:

1. Acesse a rotina 517- Cadastrar RCA, em seguida clique Pesquisar;

2. Selecione o RCA na planilha clicando duas vezes;

3. Selecione a filial do checkout ou filial 99 no campo Filial da aba Informações Básicas;

4. Marque a opção Exportar RCA para auto Serviço;

5. Clique em Confirmar; em seguida feche a rotina.

6. Em seguida, acesse a rotina 2075- Frente de Caixa;

7. Efetue uma carga de tabela através da função (CTRL+F 1004).

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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