Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - SUP - SUP0930 não apresenta informação sobre a última NF de entrada

Cross Segmentos - Linha Logix - SUP - SUP0930 não apresenta informação sobre a última NF de entrada

time.png Tempo aproximado para leitura: 00:00:55 min

Ocorrência

SUP0930 - Emissão de Pedidos de Compra Pendentes não apresenta informação sobre a última NF - Nota Fiscal de entrada do pedido de compra.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12

Causa
O SUP0930 só apresenta o que está pendente para o fornecedor. Se o pedido possui uma ordem de compra com diversas programações de entrega, só serão listadas as programações pendentes de recebimento do fornecedor. E o mesmo só apresentará informações da última NF quando a programação de entrega estiver parcialmente recebida. Ou seja, a mesma ainda não está liquidada.

Solução
As informações referente a última NF de entrada só serão apresentadas no SUP0930 para as programações de entrega que não possuírem situação Liquidada e que ainda tenham quantidade a receber. 

Anexo
Anexo um exemplo do SUP0930.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _