Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Mensagem 6.466 - Não é possível efetuar o acerto

time.png Tempo aproximado para leitura: 00:00:35 min

Ocorrência
Ao executar o programa CE0221 - Acerto Preço Médio, ocorre a mensagem: 6.466 - Não é possível efetuar o acerto

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE) - Versão 12

Causa 
A mensagem ocorre quando o período em que está sendo realizado o acerto já possui o preço médio calculado.

Solução
Para que o acerto seja realizado pelo CE0221, o preço médio do período em aberto no estoque deve estar descalculado, possibilitando assim a geração do lançamento DIV - Transação Diversa de ajuste no período.

Para verificar qual é o período aberto no estoque e qual foi o último preço médio calculado, podem ser utilizados o programa CE0101 - Manutenção Parâmetros Estoque, aba Fechamento, quando o tipo de fechamento estiver definido como Único, ou o programa CD0611 - Manutenção Parâmetros Estoque, quando o tipo de fechamento estiver definido como Por Estabelecimento.

Saiba Mais
Para mais informações acesse: Cross Segmentos - Linha Datasul - MCE - Como utilizar o Acerto do Preço Médio

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _