Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - NT 2025.001

time.png Tempo aproximado para leitura: 03:00 min

Este documento foi elaborado para atender à NT 2025.001.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha RM) a partir das versões 12.1.2410.282, 12.1.2502.185 e 12.1.2506.126.

Causas

Informamos que a Nota Técnica 2025.001 entrou em produção no dia 1º de setembro de 2025 e esse documento visa corrigir o sistema para uma das possíveis rejeições abaixo:

452/Rejeição: Solicitada resposta assíncrona para lote com somente 1 (uma) NF-e 

Rejeição 865: Total dos pagamentos menor que o total da nota

853 Rejeição: Dados de cobrança não devem ser informados para pagamento à vista


Solução
Esta Nota Técnica entra em vigor a partir de:

  • Homologação a partir de 01/06/2025.
  • Produção a partir de 01/09/2025.

Para que o envio das notas fiscal sejam realizados conforme a NT 2025.001 é necessário que o RM esteja numa versão igual ou superior às:

  • 12.1.2410.301
  • 12.1.2502.211
  • 12.1.2506.159

Link da central de Downloads Totvs:
https://suporte.totvs.com/portal/p/10098/download#company/ 

 

pngegg.png Importante que o TSS esteja atualizado conforme abaixo:
 

Caso esteja na versão 12.1 2410 do TSS, basta efetuar a atualização conforme documento abaixo:
Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Atualização do TSS 3.0 12.1.2210, 12.1.2310 e 12.1.2410
 
Caso esteja numa versão anterior a 12.1.2410 será necessário efetuar a migração para tal versão conforme os seguinte documentos:
Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Instalação e atualização do TSS 12.1.2410
Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Instalação e configuração do DBAccess


Legislação

Este documento foi elaborado com base na Nota Técnica 2025.001 v.1.01 - Publicada em 26/06/2025 no portal da NF-e.  

Segue documentação completa com as validações da Sefaz:

https://tdn.totvs.com/pages/viewpage.action?pageId=973046117#NotaT%C3%A9cnica2025.001-3.PrincipaisAltera%C3%A7%C3%B5es  

Abaixo vídeo Webinar disponibilizado no YouTube:


 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

2 Comentários

  • Avatar
    MICHELLE RODRIGUES CARNEIRO
    não estamos conseguindo enviar mesmo atualizando a versão para 12.125.02.185


    -1
    Ações de comentário Permalink
  • Avatar
    Simone Gabry de Lima

    Também atualizamos e continuamos com o erro na Sefaz e 72 horas sem resposta do suporte.

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _