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Cross Segmentos - TOTVS CRM Gestão de Clientes - Administrativo - Usuário bloqueado por tentativas excedidas de login

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Após algumas tentativas malsucedidas de login no CRM, recebi um e-mail de notificação informando que meu usuário foi bloqueado.

usuario.png

 

Ambiente
Cross Segmentos - TOTVS CRM Gestão de Clientes - Administrativo - Todas as versões

Causa

O bloqueio do usuário ocorre quando o número de tentativas de login ultrapassa o limite permitido.

Essa configuração está disponível no caminho: Módulo Administrativo > Configurações > Políticas de Senha

 

bloq.png

 

Caso a política esteja ativa e o número máximo de tentativas seja excedido, o sistema bloqueia automaticamente o usuário, e envia um e-mail de notificação (noreply) informando o bloqueio.

Solução

O desbloqueio ocorre automaticamente após o tempo estipulado na configuração do sistema.

Se, mesmo após esse período, o login continuar indisponível, solicite ao administrador do CRM da sua empresa que realize o reset da senha.

Caso ainda precise de apoio, entre em contato com o suporte técnico.

 

Atenção!

O e-mail de notificação de bloqueio é enviado de um endereço noreply e não deve ser respondido. Caso solicite suporte por meio desse e-mail, sua solicitação não será atendida.

 

Saiba mais

Alterar a senha na opção Esqueci minha senha

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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