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Ocorrência
Após algumas tentativas malsucedidas de login no CRM, recebi um e-mail de notificação informando que meu usuário foi bloqueado.
Ambiente
Cross Segmentos - TOTVS CRM Gestão de Clientes - Administrativo - Todas as versões
Causa
O bloqueio do usuário ocorre quando o número de tentativas de login ultrapassa o limite permitido.
Essa configuração está disponível no caminho: Módulo Administrativo > Configurações > Políticas de Senha
Caso a política esteja ativa e o número máximo de tentativas seja excedido, o sistema bloqueia automaticamente o usuário, e envia um e-mail de notificação (noreply) informando o bloqueio.
Solução
O desbloqueio ocorre automaticamente após o tempo estipulado na configuração do sistema.
Se, mesmo após esse período, o login continuar indisponível, solicite ao administrador do CRM da sua empresa que realize o reset da senha.
Caso ainda precise de apoio, entre em contato com o suporte técnico.
Atenção!
O e-mail de notificação de bloqueio é enviado de um endereço noreply e não deve ser respondido. Caso solicite suporte por meio desse e-mail, sua solicitação não será atendida.
Saiba mais
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