Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Datasul - MFP - Informação: (36075) Valor Retenção Divergente no FP3720

time.png Tempo aproximado para leitura: 00:01:29 min

Ocorrência
Para empresas que utilizam o conceito de tomador de serviço ao executar o FP3720 - Listagem Guia da GPS com retenção, ocorre o aviso abaixo:

FP3720KCS (1).png

Ambiente
TOTVS RH – TOTVS RH (Linha Datasul) – Folha de Pagamento (MFP) – Versão 12

Causa
A validação ocorre quando há divergência no valor informado de retenção na pasta Outr Inf Adic do programa FP3720 e o valor lançado no programa FP0880 - Retenção Tomador de Serviço.

Solução
Caso haja retenção sobre a nota fiscal de serviço, de acordo com a Lei Nº 9711/98, é necessário cadastrar o emissor da nota fiscal no programa FP0870 - Atualiza Tomador de Serviço e posteriormente localizar no programa FP0880 o código do Tomador cadastrado e incluir os valores da nota fiscal e sua devida retenção.

Após a inclusão nos programas que foram mencionados acima, será necessário eliminar o rateio por tomador no programa FP4155 - Elimina Rateio Tomador Serviço e calcular novamente no programa FP4150 - Gera Rateio por Tomador Serviço.

O histórico de valores imputados no programa FP3720, são demonstrados na pasta Histor Gps do programa FP0570 - Manutenção Complemento Estabelecimento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _