Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Fluig - Plataforma - CON - A plataforma parou de enviar e-mails

Ocorrência
A plataforma de repente parou de enviar os e-mails. No log está sendo apresentada a mensagem abaixo: 

2020-10-29 00:00:21,725 INFO [stdout] (mailsender-3) com.sun.mail.smtp.SMTPSendFailedException: 554 5.2.0 STOREDRV.Submission.Exception:SubmissionQuotaExceededException; Failed to process message due to a permanent exception with message The message can't be submitted because the sender's submission quota was exceeded. SubmissionQuotaExceededException: The message can't be submitted because the sender's submission quota was exceeded. [Hostname=BN3PR01MB2034.prod.exchangelabs.com]

O que pode estar causando isso e como resolver?

Ambiente
TOTVS Fluig Plataforma - Configurações técnicas - Todas as versões | Office 365

Causa
Essa mensagem significa que o servidor Office 365 atingiu a cota de envio de e-mails, que é de: 10000 e-mails diários ou 30 por minuto.

Solução
Não temos como tomar alguma ação para isso, somente aguardar o prazo estabelecido pela Microsoft. O servidor irá liberar automaticamente o envio após esse tempo.

Saiba Mais

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _