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Fluig - Plataforma - CON - Problemas no envio de e-mail utilizando servidor de e-mail Office 365

Ocorrência
A plataforma de repente parou de enviar os e-mails. O que pode estar causando isso e como resolver?

Ambiente
TOTVS Fluig Plataforma - Configurações técnicas - Todas as versões

Causa
Para o correto envio de e-mail, é necessário habilitar a autenticação externa via SMTP no Office 365.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o menu Administrativo e acionar Usuários.

Passo_1.png
2. Acionar Usuários Ativos.

passo_2.png
3. Acionar o usuário que deseja autenticar-se. Abrirá um menu ao lado.

passo_3.png

4. Acessar o menu Email e então acionar Gerenciar aplicativos de e-mail.

passo_4.png

5. Habilitar a opção SMTP autenticado e Salvar.

passo_5.png

IMPORTANTE:

Caso mesmo após seguir o passo a passo e o erro no envio persistir, será necessário verificar se o IP da máquina onde o Fluig está instalado não possui bloqueio ou restrições de envio dentro do servidor SMTP. Clientes cloud precisam entrar em contato com o time de Cloud para que eles forneçam as informações de rede.

 

Saiba Mais

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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