Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAFIN - FINA070 - Help BXCONCIL

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência

Ao cancelar a baixa, mesmo após desconciliar o recebimento, ocorre o HELP abaixo:



Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Financeiro - Todas as versões.

 

Causa

Este HELP será exibido quando o título estiver com o parâmetro E5_RECONC marcado, ou seja, identificado como conciliado no conciliador do backoffice.

Solução

1. Para cancelar a conciliação, basta clicar nos três pontos e selecionar a opção Cancelar Match.

Gravar_2025_01_10_09_20_48_0.gif

 

Para realizar o cancelamento em massa, é necessário acessar a opção "Gerenciar Conciliações", escolher a data correspondente e, então, clicar em Validar/Excluir. Após isso, selecione os registros que deseja desconciliar e clique em Excluir Conciliação.

Gravar_2025_01_10_09_55_26_618.gif

 

Saiba mais

Conciliação Automática

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

1 Comentários

  • Avatar
    Julio Vitor Vaz da Rocha

    A rotina FINA380 foi descontinuada e não permite mais acesso, por favor, atualizar a documentação.

    1
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _